Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> ПОМОГИТЕ, ЗАГОРЕЛОСЬ НА ТАБЛО VCS И КОЛОДКИ
Banavto
сообщение 29.11.2013, 7:16
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 21.7.2011
Город: Невинномысск
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Доброго дня помогите не знаю как бороться при движении загорается восклицательный знак красный,восклицательный знак желтый и VCS.
Машина едит как и ехала и тормозит нормально только стоит выключить зажигание и все хана не заводиться скинул клейму через пару минут заводиться.
Так продолжается и интервалом несколько дней и все заново, помогите.
 
+Quote Post
divanov
сообщение 29.11.2013, 10:12
Сообщение #2

Пользователь
**
Группа: Пользователи 
Сообщений: 97
Регистрация: 20.11.2011
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 20 раз(а)


на сканер!
 
+Quote Post
valvin
сообщение 12.12.2013, 11:32
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.10.2013
Город: Нижний Новгород
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


На днях избавился только от этой проблемы, заменил моторчик охлаждения инвертора. Причем старый моторчик вроди работал, а именно если держать руку, то вибрация от работы чувствовалась. Но по видимому он не создавал уже нужного давления в системе охл инвертора и у меня тоже загорались эти лампочки. Меняй моторчик, цена вопроса 3 800 рулей, ну если с региона + доставка. После замены моторчика охл инвертора я так и не увидел, что жидкость в расширительном бачке этой системы бурлит, так как уровень антифриза был на максимуме, Заменить моторчик можешь сам, где - то час делов по времени, после замены не забудь спустить воздух из системы, увидишь перед глазами спускник, как на супортах тормозных для прокачки, воздух спускается при включенной машине, моторчик должен работать чтобы было давление. Есть короткое видео на ю тубе по замене, можешь посмотреть.
 
+Quote Post
valvin
сообщение 13.12.2013, 16:12
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.10.2013
Город: Нижний Новгород
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


[quote name='valvin' date='12.12.2013, 12:32' post='299264']
На днях избавился только от этой проблемы, заменил моторчик охлаждения инвертора. Причем старый моторчик вроди работал, а именно если держать руку, то вибрация от работы чувствовалась. Но по видимому он не создавал уже нужного давления в системе охл инвертора и у меня тоже загорались эти лампочки. Меняй моторчик, цена вопроса 3 800 рулей, ну если с региона + доставка. После замены моторчика охл инвертора я так и не увидел, что жидкость в расширительном бачке этой системы бурлит, так как уровень антифриза был на максимуме, Заменить моторчик можешь сам, где - то час делов по времени, после замены не забудь спустить воздух из системы, увидишь перед глазами спускник, как на супортах тормозных для прокачки, воздух спускается при включенной машине, моторчик должен работать чтобы было давление. Есть короткое видео на ю тубе по замене, можешь посмотреть.


А вот и фиг, у меня снова эта ошибка сегодня вышла, недели не прошло. У меня эта ошибка появляется когда на улице влажность или сырость, заказал сканер, придет продиагностирую и скажу в чем проблема.

Гуру приусов, подскажите, что это за проблема !!!!!!!!!!
 
+Quote Post





 

Нестро
сообщение 15.12.2013, 16:31
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 9.10.2013
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


вот глянь мою темку, симптомы схожи ссылка если на сервисе щас всё почистят и за работает, значит у тебя тоже "в карбюраторе конденсат"
 
+Quote Post
valvin
сообщение 15.12.2013, 20:39
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.10.2013
Город: Нижний Новгород
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Возможно и конденсат, так крышка инвертора металлическая, на днях все проверил, новый моторчик охл инвертора, работает как зверь, специально откачал большую часть охл жидкости из расширительного бачка инвертора, посмотрел, циркуляция есть ! Еще раз проверил систему на наличие воздуха, небольшая часть воздуха присутствовала, хотя при установке новой помпы прокачивал, скинул клему минут на 15, поставил, вот несколько дней езжу, все ОК некаких ошибок нет, но на улице сейчас мороз. Буду ждать оттепели, скорее всего все повротится, а может и нет. Если повториться, буду открывать инвертор, убирать конденсат и еще тогда обработаю все специальным составом, есть волшебное средство, как наз-ся не помню, просто у меня есть еще гидроцикл и там влажность на высоковольтной части 100 %, после обработки, работал как часы.

 
+Quote Post
Renat254
сообщение 26.3.2014, 20:42
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 22.1.2013
Город: Уфа
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(valvin @ 15.12.2013, 22:39) *
Возможно и конденсат, так крышка инвертора металлическая, на днях все проверил, новый моторчик охл инвертора, работает как зверь, специально откачал большую часть охл жидкости из расширительного бачка инвертора, посмотрел, циркуляция есть ! Еще раз проверил систему на наличие воздуха, небольшая часть воздуха присутствовала, хотя при установке новой помпы прокачивал, скинул клему минут на 15, поставил, вот несколько дней езжу, все ОК некаких ошибок нет, но на улице сейчас мороз. Буду ждать оттепели, скорее всего все повротится, а может и нет. Если повториться, буду открывать инвертор, убирать конденсат и еще тогда обработаю все специальным составом, есть волшебное средство, как наз-ся не помню, просто у меня есть еще гидроцикл и там влажность на высоковольтной части 100 %, после обработки, работал как часы.

Так чем все закончилось? У меня все то же самое (при движении загорается восклицательный знак красный,восклицательный знак желтый и VCS). Насос инвертора менял 4 мес. назад у официалов (отзывная компания). Маленький АКБ новый.
 
+Quote Post
Эколог
сообщение 27.3.2014, 7:44
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 226
Регистрация: 14.11.2012
Город: Томск
Авто: другое авто
Пол: Мужской
Поблагодарили: 23 раз(а)


Цитата:
(Renat254 @ 26.3.2014, 23:42) *
Так чем все закончилось? У меня все то же самое (при движении загорается восклицательный знак красный,восклицательный знак желтый и VCS). Насос инвертора менял 4 мес. назад у официалов (отзывная компания). Маленький АКБ новый.

Не нужно гадать и предполагать...на сканер!
 
+Quote Post
Bubunya
сообщение 23.9.2015, 7:03
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 10.2.2013
Город: Москва
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Была похожая проблема. Защиты картера нет и во влажную погоду вода залетала на проводку - машина не заводилась пока не просохнет. Вылечил путем применения аэрозольного водоотталкивающего средства, распылитель на проводку и реле. Уже два года не полет нормальный.
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.11.2017, 14:01