Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Проблема после замены ступицы
baloo
сообщение 5.1.2014, 17:47
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 18
Регистрация: 25.2.2011
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Здравствуйте, уважаемые форумчане.
Помогите советом, пожалуйста.
Поменял левую переднюю ступицу, гул исчез, но появилась проблема, при торможении машина тормозит как-то странно, не сразу и клюя носом, на приборке появляется значок машинки, идущей юзом. Причем происходит это через раз, вне зависимости от резкого торможения или притормаживания. Комп выдал ошибку переднего левого датчика ABS, после сброса та же картина. При торможении ни ABS, ни VSC на приборке не загораются, только значок машинки с юзом. Сегодня был у мастера, разобрали, посмотрели, все собрано правильно, уплотнительное кольцо запрессовано до упора, датчик ABS сидит правильно. Собрали, поехал, те же яйца, только в профиль. Что это может быть? Что делать?

Сообщение отредактировал baloo - 5.1.2014, 17:48
 
+Quote Post
toyota72
сообщение 5.1.2014, 18:26
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 1069
Регистрация: 9.2.2011
Город: Тюменская область
Авто: Prius (20 кузов) правый руль.
Пол: Мужской
Поблагодарили: 429 раз(а)


Цитата:
(baloo @ 5.1.2014, 19:47) *
Здравствуйте, уважаемые форумчане.
Помогите советом, пожалуйста.
Поменял левую переднюю ступицу, гул исчез, но появилась проблема, при торможении машина тормозит как-то странно, не сразу и клюя носом, на приборке появляется значок машинки, идущей юзом. Причем происходит это через раз, вне зависимости от резкого торможения или притормаживания. Комп выдал ошибку переднего левого датчика ABS, после сброса та же картина. При торможении ни ABS, ни VSC на приборке не загораются, только значок машинки с юзом. Сегодня был у мастера, разобрали, посмотрели, все собрано правильно, уплотнительное кольцо запрессовано до упора, датчик ABS сидит правильно. Собрали, поехал, те же яйца, только в профиль. Что это может быть? Что делать?

а отверстие в защитном кольце АБС совпадает с отверстием в ступичном кулаке для датчика АБС?



резные элементы деревянных лестниц и не только ссылка

ссылка
 
+Quote Post
baloo
сообщение 5.1.2014, 23:38
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 18
Регистрация: 25.2.2011
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(toyota72 @ 5.1.2014, 20:26) *
а отверстие в защитном кольце АБС совпадает с отверстием в ступичном кулаке для датчика АБС?


Совпадает. Даже когда разбирал заново, был уверен, что совпадает, ABS-то не загорался.
Обратил внимание, что чаще валяет дурака на притормаживании, чем при резком торможении.
 
+Quote Post
Сер.вл.
сообщение 6.1.2014, 0:59
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 1041
Регистрация: 25.11.2011
Город: Челябинск
Авто: нет авто
Пол: Мужской
Поблагодарили: 203 раз(а)


Цитата:
(baloo @ 5.1.2014, 19:47) *
Здравствуйте, уважаемые форумчане.
Помогите советом, пожалуйста.
Поменял левую переднюю ступицу, гул исчез, но появилась проблема, при торможении машина тормозит как-то странно, не сразу и клюя носом, на приборке появляется значок машинки, идущей юзом. Причем происходит это через раз, вне зависимости от резкого торможения или притормаживания. Комп выдал ошибку переднего левого датчика ABS, после сброса та же картина. При торможении ни ABS, ни VSC на приборке не загораются, только значок машинки с юзом. Сегодня был у мастера, разобрали, посмотрели, все собрано правильно, уплотнительное кольцо запрессовано до упора, датчик ABS сидит правильно. Собрали, поехал, те же яйца, только в профиль. Что это может быть? Что делать?

дык возьми и прозвони датчик,обыкновенный магнит если обмотка сопротивление не показывает,меняй,ищи обрыв,вытянули проводку.КОМП ВЫДАЛ ОШИБКУ что еще то ждешь????
 89085708583 и 89226965115  
+Quote Post





 

Сер.вл.
сообщение 6.1.2014, 0:59
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 1041
Регистрация: 25.11.2011
Город: Челябинск
Авто: нет авто
Пол: Мужской
Поблагодарили: 203 раз(а)


Цитата:
(baloo @ 5.1.2014, 19:47) *
Здравствуйте, уважаемые форумчане.
Помогите советом, пожалуйста.
Поменял левую переднюю ступицу, гул исчез, но появилась проблема, при торможении машина тормозит как-то странно, не сразу и клюя носом, на приборке появляется значок машинки, идущей юзом. Причем происходит это через раз, вне зависимости от резкого торможения или притормаживания. Комп выдал ошибку переднего левого датчика ABS, после сброса та же картина. При торможении ни ABS, ни VSC на приборке не загораются, только значок машинки с юзом. Сегодня был у мастера, разобрали, посмотрели, все собрано правильно, уплотнительное кольцо запрессовано до упора, датчик ABS сидит правильно. Собрали, поехал, те же яйца, только в профиль. Что это может быть? Что делать?

дык возьми и прозвони датчик,обыкновенный магнит если обмотка сопротивление не показывает,меняй,ищи обрыв,вытянули проводку.КОМП ВЫДАЛ ОШИБКУ что еще то ждешь????тем более ошибка активная.

Сообщение отредактировал Сер.вл. - 6.1.2014, 1:05
 89085708583 и 89226965115  
+Quote Post
Demon55
сообщение 6.1.2014, 9:24
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 2761
Регистрация: 28.10.2008
Город: Omsk
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 677 раз(а)


Цитата:
(baloo @ 5.1.2014, 21:47) *
Сегодня был у мастера, разобрали, посмотрели, все собрано правильно, уплотнительное кольцо запрессовано до упора, датчик ABS сидит правильно.
Все как на картинке? Сопротивление датчика мерил?



Prius 2004 G + 2005 Канада Premium Package
 413063024  ВКонтакте  
+Quote Post
baloo
сообщение 6.1.2014, 17:52
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 18
Регистрация: 25.2.2011
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Demon55 @ 6.1.2014, 11:24) *
Все как на картинке? Сопротивление датчика мерил?


Все так.
 
+Quote Post
toyota72
сообщение 6.1.2014, 17:54
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 1069
Регистрация: 9.2.2011
Город: Тюменская область
Авто: Prius (20 кузов) правый руль.
Пол: Мужской
Поблагодарили: 429 раз(а)


Цитата:
(baloo @ 6.1.2014, 19:52) *
Все так.

зубчатое кольцо АБС, которое на ШРУСе, не повреждено? не загрязнено? провода датчика не повреждены? сам датчик целый?



резные элементы деревянных лестниц и не только ссылка

ссылка
 
+Quote Post
baloo
сообщение 6.1.2014, 17:55
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 18
Регистрация: 25.2.2011
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Сер.вл. @ 6.1.2014, 2:59) *
дык возьми и прозвони датчик,обыкновенный магнит если обмотка сопротивление не показывает,меняй,ищи обрыв,вытянули проводку.КОМП ВЫДАЛ ОШИБКУ что еще то ждешь????тем более ошибка активная.



Прозванивал электрик, работает датчик. Потому и непонятно, что валяет ваньку не постоянно, а только несколько раз в день. Если бы не работал датчик, то должен бы гореть чек ABS или нет?
 
+Quote Post





 

baloo
сообщение 6.1.2014, 18:07
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 18
Регистрация: 25.2.2011
Город: Моего города нет в списке
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(toyota72 @ 6.1.2014, 19:54) *
зубчатое кольцо АБС, которое на ШРУСе, не повреждено? не загрязнено? провода датчика не повреждены? сам датчик целый?



Все в норме, абсолютно. Разобрал, чтобы убедиться еще раз. Сегодня со зла разогнался раза три до 120 и резко тормознул, в первый раз немножко понесло, потом нормально. После этого пока ведет себя хорошо. Посмотрю еще дня 2, потом отпишусь. Неужто злость так помогает? tongue.gif


Поблагодарили:
 
+Quote Post
aviatorsch
сообщение 1.3.2016, 15:50
Сообщение #11

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 16.11.2014
Город: Сочи
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(baloo @ 6.1.2014, 19:07) *
Все в норме, абсолютно. Разобрал, чтобы убедиться еще раз. Сегодня со зла разогнался раза три до 120 и резко тормознул, в первый раз немножко понесло, потом нормально. После этого пока ведет себя хорошо. Посмотрю еще дня 2, потом отпишусь. Неужто злость так помогает? tongue.gif

Автор, ты жив?
 
+Quote Post
roklon
сообщение 2.3.2016, 20:06
Сообщение #12

Старик
***
Группа: Пользователи 
Сообщений: 554
Регистрация: 18.8.2012
Город: Воронеж
Авто: Prius (20 кузов) правый руль.
Пол: Мужской
Поблагодарили: 28 раз(а)


Прошло 2 года..... happy.gif



ссылка
 373737900  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 24.3.2017, 19:49