Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> ABS неисправен гидробустер, Гидробустер работает неправельно
stelse398
сообщение 2.9.2014, 9:50
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 12.8.2011
Город: Заринск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


У меня возникла проблема. Загорелось ABS и рядом красный восклицательный знак в сопровожюбдении писклявого зумера. Точно такя же прблема была 2 года назад. Ошибкки показывали на неисправность мотора гидробустера. Купил у Фермера главный тормозной в сборе и поменял - ничего не изменилось. Поставил родной назад, прокачал тормаза, пока прокачивал посадил АКБ. Тормоза прокачал, а завести авто не смог, делать нечего вызвал родственника, кинул от его АКБ провода и завел. Решил прокатиться, сделал круг из 5 км. Пока ехал ABS то гасла, то опять загоралась. Поставил АКБ на зарядку, на следующий день завел, о чудо, все хорошо, все пасло. Так я и ездил до сегодняшнего дня, и вот снова эта проблема только на этот раз зарядка АКБ не помогла. Прислушался к гидробустеру работает он както не правильно. Включается и через 3-5 секунд отключаетс, стоит секунд 30 и включается. Кто знает вчем проблема? Может датчик какой неисправен?



С уважением Андрей Викторович.
 
+Quote Post
Funtik
сообщение 2.9.2014, 10:21
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 691
Регистрация: 19.6.2013
Город: Санкт-Петербург
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 62 раз(а)


Для начала надо проверить не пдтикает ли тормозуха, прокачать контуры, лучше полностью поменять жидкость.
А потом если продолжит не работать - смотреть сам насос и клапана - они возможно перепускают от износа, отор то судя по всему качает. Правда узел вроде нерасборный, меняется в сборе, но до мотора ктото на прошлой неделе на форуме докапывался, него щетки кончились.
 
+Quote Post
volcano
сообщение 2.9.2014, 11:39
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 672
Регистрация: 27.7.2009
Город: Новосибирск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 52 раз(а)


Цитата:
(Funtik @ 2.9.2014, 12:21) *
Для начала надо проверить не пдтикает ли тормозуха, прокачать контуры, лучше полностью поменять жидкость.
А потом если продолжит не работать - смотреть сам насос и клапана - они возможно перепускают от износа, отор то судя по всему качает. Правда узел вроде нерасборный, меняется в сборе, но до мотора ктото на прошлой неделе на форуме докапывался, него щетки кончились.


Еще посоветую проверить состояние концевика тормоза - т.н. 'лягушки', бывает, что его шток износился и клинит.
В Приусе этот концевик не только за лампочку в стопе отвечает, а активно участвует в работе гибридной части тормозной системы.



ссылка
 ВКонтакте  
+Quote Post
nibre
сообщение 2.10.2014, 8:34
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 179
Регистрация: 1.9.2011
Город: Анапа-Сочи-Краснодар
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 11 раз(а)


ПРи установке сигнализации вышла ошибка C1316 замыкание цепи, сигналку сняли, а ошибка осталась как действующая, кто нибудь сталкивался?! При этом педаль отстреливает в ногу при нажатии и ни одна из тормозных систем не работает, т.е. отключается. Калибровка лин. клапана не проходит из за ошибки. "Скрепкой" лампочки играют гирляндой, но и поитечении 2 минут ничего не происходит, через techstream ошибка не стирается и калибровка не проходит.




ссылка Источник: ссылка
 9892498598  
+Quote Post





 

volcano
сообщение 2.10.2014, 8:47
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 672
Регистрация: 27.7.2009
Город: Новосибирск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 52 раз(а)


Цитата:
(nibre @ 2.10.2014, 10:34) *
ПРи установке сигнализации вышла ошибка C1316 замыкание цепи, сигналку сняли, а ошибка осталась как действующая, кто нибудь сталкивался?! При этом педаль отстреливает в ногу при нажатии и ни одна из тормозных систем не работает, т.е. отключается. Калибровка лин. клапана не проходит из за ошибки. "Скрепкой" лампочки играют гирляндой, но и поитечении 2 минут ничего не происходит, через techstream ошибка не стирается и калибровка не проходит.


Стоп-сигналы как себя ведут?



ссылка
 ВКонтакте  
+Quote Post
stelse398
сообщение 12.9.2017, 7:33
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 12.8.2011
Город: Заринск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Funtik @ 2.9.2014, 14:21) *
Для начала надо проверить не пдтикает ли тормозуха, прокачать контуры, лучше полностью поменять жидкость.
А потом если продолжит не работать - смотреть сам насос и клапана - они возможно перепускают от износа, отор то судя по всему качает. Правда узел вроде нерасборный, меняется в сборе, но до мотора ктото на прошлой неделе на форуме докапывался, него щетки кончились.


Жидкость нигде не протекает. Тормоза прокачаны на 10 раз. Жидкость полностью сменил.

Сообщение отредактировал stelse398 - 12.9.2017, 7:35



С уважением Андрей Викторович.
 
+Quote Post
stelse398
сообщение 12.9.2017, 7:44
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 12
Регистрация: 12.8.2011
Город: Заринск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(volcano @ 2.9.2014, 15:39) *
Еще посоветую проверить состояние концевика тормоза - т.н. 'лягушки', бывает, что его шток износился и клинит.
В Приусе этот концевик не только за лампочку в стопе отвечает, а активно участвует в работе гибридной части тормозной системы.


Концевик это на что педаль давит? Так когда гирлянда светится педаль надавливается до конца, но тормозит плохо. А когда скрепкой стираю гирлянду тормоза работают хорошо, только вот эл.движок не отключается и жидкость обратно в бачек идет.
А не знаете ремкомплекты для него есть, я так понимаю внутри всеравно механизм с манжетами должен быть. Может какой манжетик разьело и что нибудь заклинило.

Сообщение отредактировал stelse398 - 12.9.2017, 7:48



С уважением Андрей Викторович.
 
+Quote Post
Max8006
сообщение 18.12.2017, 13:45
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 18.12.2017
Город: Находка
Авто: Prius (11 кузов) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Ребята выручайте, сначала подклинивали задние тормоза,подняли машину чтоб прокачать, колеса стояли колом,пока не открутили штуцер (колодки поменяны). Попытались прокачать жидкость, на задних тормозах не идет,мотор слышно как работает,сканер давление показывает нормальное.На передних все нормально и жидкость идет и тормозят. Что это может быть,сказали надо менять блок ABS который за инвертором. Кстати все это началось после замены вариатора,хотя в начале все работало. Что может быть посоветуйте
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.4.2018, 6:35