Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> красный треугольник и машинка! все с воскл. знаками!
1405leha
сообщение 10.10.2014, 11:36
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 10.10.2014
Город: Назарово
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


подскажите пожалуйста! купил автомобиль неделю назад! до этого с гибридами не сталкивался! при покупке воскл. знак и машинка на мониторе уже горели! продавец сказал не обращать внимания! в общем авто резвый т.е едит без проблем все хорошо! сканер в городе не нашел! посидел в форумах здесь и понял что эти знаки в основном горят из за системы ожлождения! решил проверить! в общем проехав км 15 по городу остановился открыл капот И 1 циркуляции в бачке гибрида нет! 2 радиаторы оба холодные! 3 где электропомпа не разобрал(около левой фары несколько бабин каких то)! при этом всем в салоне жара! на улице -1 ! бачок охл. двс весь какой то покрытый красной фг(видать кипел)! подскажите пожалуйста дальнейшие действия! вмагазинах спрашивал электропомпу гибрид в общем описывал все, даже не знают таких! и в компах не обозначено у них! как правильно обьяснить? блин деревня!!! при всем едит без каких либо проблем! toyota prius 1999г.р. кузов 10! двс 1nz-?? 1.5!
 
+Quote Post
rusmаx
сообщение 10.10.2014, 12:25
Сообщение #2

Старик
***
Группа: Banned 
Сообщений: 313
Регистрация: 29.8.2014
Город: Нижневартовск
Авто: Prius (20 кузов) привезен из Швеции
Пол: Мужской
Поблагодарили: 24 раз(а)


Цитата:
(1405leha @ 10.10.2014, 14:36) *
подскажите пожалуйста! купил автомобиль неделю назад! до этого с гибридами не сталкивался! при покупке воскл. знак и машинка на мониторе уже горели! продавец сказал не обращать внимания!

Поздравляю с попадаловом!!! biggrin.gif
Впору уже тебе сказать
Цитата:
(1405leha @ 10.10.2014, 14:36) *
блин деревня!!!
 238176675  
+Quote Post
1405leha
сообщение 10.10.2014, 13:31
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 10.10.2014
Город: Назарово
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(rusmаx @ 10.10.2014, 16:25) *
Поздравляю с попадаловом!!! biggrin.gif
Впору уже тебе сказать

но ведь если дело только в электропомпе значит не страшно! поменял и все! если найти! а почему тогда на двс радиатор холодный!?
 
+Quote Post
tulup
сообщение 10.10.2014, 13:47
Сообщение #4

Барин
***
Группа: Пользователи 
Сообщений: 4840
Регистрация: 27.3.2008
Город: Томск
Авто: Prius (20 кузов) правый руль.
Пол: Мужской
Поблагодарили: 166 раз(а)


потому, что это приус. поезди активно - например по трассе, не 15 минут. потом и проверяй включение помпы на 10 кузове (по температуре охлаждайки в гибридном контуре) и открытие термостата (по температуре охлаждайки в контуре двс).



в сереньком приусе холодно зимой, взяли с Нижневартовска двадцаточку домой
 150183000  
+Quote Post





 

1405leha
сообщение 10.10.2014, 13:57
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 10.10.2014
Город: Назарово
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(tulup @ 10.10.2014, 17:47) *
потому, что это приус. поезди активно - например по трассе, не 15 минут. потом и проверяй включение помпы на 10 кузове (по температуре охлаждайки в гибридном контуре) и открытие термостата (по температуре охлаждайки в контуре двс).

я проехал 15 километров и проверил! судя твоим словам электропомпа включается не сразу!? да еще! потрогал инвертор с разных сторон: холодный!!!
 
+Quote Post
rusmаx
сообщение 10.10.2014, 17:54
Сообщение #6

Старик
***
Группа: Banned 
Сообщений: 313
Регистрация: 29.8.2014
Город: Нижневартовск
Авто: Prius (20 кузов) привезен из Швеции
Пол: Мужской
Поблагодарили: 24 раз(а)


Лиха беда начало. smile.gif
 238176675  
+Quote Post
SerWolf
сообщение 10.10.2014, 18:51
Сообщение #7

Старик
***
Группа: Пользователи 
Сообщений: 601
Регистрация: 7.12.2010
Город: Самара
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 38 раз(а)


помпа гибридки на 10приусе работает не постоянно, а когда гибридка нагреется
еще ее работу можно проверить так - включить приус, но не заводить - помпа будет работать и можно проверить наличие "бурунчика" -циркуляции в бачке охлаждающей жидкости гибридки
значки, а значит и ошибка также может быть из-за батареи
например батарею сделали, а ошибку в компе батареи не сбросили (реинициализация)


Поблагодарили:
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 21.1.2017, 12:44