Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Ошибка P0A09, Не включается инвертер
сонет
сообщение 7.12.2014, 12:49
Сообщение #1

Старик
***
Группа: Пользователи 
Сообщений: 254
Регистрация: 30.3.2013
Город: Воронеж
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 26 раз(а)


Всем добрый день. Сразу оговорюсь, что проблема не моя, а знакомой девушки. Просит оказать ей помощь. Prius 2007 года, американец.Теперь суть. Был дохлый малый аккумулятор, часто прикуривали авто. Неделю назад родственник ей купил новый аккумулятор и стал его менять. Порядок снятия клемм и подсоединения их он не помнит, говорит " какая разница ", понятно что это может быть основной причиной поломки. Позвонила мне, я приехал и что вижу: при включении авто загорается только желтый "чек" и открытая дверь авто, все больше ни на что не реагирует. Подсоединил сканер, выдал ошибки, основная считаю это P0A09. Опять же родственник позвонил знакомому, говорит он ремонтирует Prius. На следующий день она эвакуатором отвозит машинку ему в ремонт. Неделю он все смотрит, что ремонтирует, и его вердикт "Если не получиться самому исправить нужен другой инвертер, не конвертер (плата), а в сборе инвертер. Причина в том, что был старый аккумулятор и он повредил инвертер", .Первый раз слышу чтобы от этого выходил из строя инвертер.
Вопрос знатокам, кто что может сказать по этому:
1. Могло ли быть, что поломался инвертер из за дохлого аккумулятора, он нужен только для запуска системы и все.
2. Причина поломки в порядке снятия и подсоединения клемм.
3. Совет по ремонту (понятно, что нужно все прозвонить, так не видя плату проблему не решить).
ссылка
Тут все фото.



VSL
 
+Quote Post
Zergof
сообщение 12.12.2014, 7:11
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 287
Регистрация: 6.11.2012
Город: Воронеж
Авто: Prius (20 кузов) привезен из Швеции
Пол: Мужской
Поблагодарили: 54 раз(а)


Похоже клеммы перепутали при установке нового аккумулятора...

сонет, если не ошибаюсь, то мы как то раз встречались возле храма, сканировали мое авто вашим сканером.
Возможно им воспользоваться еще раз?

Сообщение отредактировал Zergof - 12.12.2014, 7:14




ссылка
 
+Quote Post
сонет
сообщение 12.12.2014, 8:01
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 254
Регистрация: 30.3.2013
Город: Воронеж
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 26 раз(а)


Цитата:
(Zergof @ 12.12.2014, 8:11) *
Похоже клеммы перепутали при установке нового аккумулятора...

сонет, если не ошибаюсь, то мы как то раз встречались возле храма, сканировали мое авто вашим сканером.
Возможно им воспользоваться еще раз?

Добрый день. Звоните в выходные или вечером после работы, сделаем.



VSL
 
+Quote Post
Zergof
сообщение 12.12.2014, 8:22
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 287
Регистрация: 6.11.2012
Город: Воронеж
Авто: Prius (20 кузов) привезен из Швеции
Пол: Мужской
Поблагодарили: 54 раз(а)


у меня тел не сохранился, напишите в личку




ссылка
 
+Quote Post





 

сонет
сообщение 24.2.2015, 15:50
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 254
Регистрация: 30.3.2013
Город: Воронеж
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 26 раз(а)


Цитата:
(сонет @ 7.12.2014, 13:49) *
Всем добрый день. Сразу оговорюсь, что проблема не моя, а знакомой девушки. Просит оказать ей помощь. Prius 2007 года, американец.Теперь суть. Был дохлый малый аккумулятор, часто прикуривали авто. Неделю назад родственник ей купил новый аккумулятор и стал его менять. Порядок снятия клемм и подсоединения их он не помнит, говорит " какая разница ", понятно что это может быть основной причиной поломки. Позвонила мне, я приехал и что вижу: при включении авто загорается только желтый "чек" и открытая дверь авто, все больше ни на что не реагирует. Подсоединил сканер, выдал ошибки, основная считаю это P0A09. Опять же родственник позвонил знакомому, говорит он ремонтирует Prius. На следующий день она эвакуатором отвозит машинку ему в ремонт. Неделю он все смотрит, что ремонтирует, и его вердикт "Если не получиться самому исправить нужен другой инвертер, не конвертер (плата), а в сборе инвертер. Причина в том, что был старый аккумулятор и он повредил инвертер", .Первый раз слышу чтобы от этого выходил из строя инвертер.
Вопрос знатокам, кто что может сказать по этому:
1. Могло ли быть, что поломался инвертер из за дохлого аккумулятора, он нужен только для запуска системы и все.
2. Причина поломки в порядке снятия и подсоединения клемм.
3. Совет по ремонту (понятно, что нужно все прозвонить, так не видя плату проблему не решить).
ссылка
Тут все фото.

Решена проблема сменой инвертора.



VSL
 
+Quote Post
Irjak
сообщение 24.2.2015, 20:36
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 823
Регистрация: 11.1.2011
Город: Владикавказ
Авто: Prius (20 кузов)
Пол: Мужской
Помощь форуму: 100 руб.
Поблагодарили: 151 раз(а)


Цитата:
(сонет @ 24.2.2015, 17:50) *
Решена проблема сменой инвертора.

...Чтож...так проще, хотя http://www.priusforum.ru/forums/index.php?...mp;#entry385952
разве не подобный случай?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 25.2.2017, 20:38