Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Не заводится ДВС, Не хочет заводится ДВС
art82
сообщение 2.2.2015, 17:05
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 1.2.2015
Город: Новосибирск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Не заводится ДВС;Проблема в следующим , после очередной переборки ВВБ и замене бамбуков
поставил ВВБ на место, завел погонял пока прогреется ДВС, начал проводить Эквализацию ВВБ,
путем выдергивания педохранителя( под капотом с права блок предохранителей самый левый предохранитель)
не знаю что конкретно он предохраняет но после того как я его выдергиваю и вставляю обратно
на маниторе выскакивает чек двигатель, окуратно выключаю зажигание подождав 5 секундзавожу авто, ВВБ заряжается на 100%
но в этот раз фокус закончился тем что проведя 3 цикла заряд разряд, мой авто откозался заводится вообще, поворачиваю
зажигание а в ответ мне мигание ENERGI типо заводится , но проявление крутящего момента ДВС отсутствуют , что это может быть?подскажите huh.gif
 
+Quote Post
avtoneru
сообщение 3.2.2015, 22:31
Сообщение #2

Пользователь
**
Группа: Пользователи 
Сообщений: 64
Регистрация: 29.9.2011
Город: Нерюнгри
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 8 раз(а)


Цитата:
(art82 @ 3.2.2015, 0:05) *
Не заводится ДВС;Проблема в следующим , после очередной переборки ВВБ и замене бамбуков
поставил ВВБ на место, завел погонял пока прогреется ДВС, начал проводить Эквализацию ВВБ,
путем выдергивания педохранителя( под капотом с права блок предохранителей самый левый предохранитель)
не знаю что конкретно он предохраняет но после того как я его выдергиваю и вставляю обратно
на маниторе выскакивает чек двигатель, окуратно выключаю зажигание подождав 5 секундзавожу авто, ВВБ заряжается на 100%
но в этот раз фокус закончился тем что проведя 3 цикла заряд разряд, мой авто откозался заводится вообще, поворачиваю
зажигание а в ответ мне мигание ENERGI типо заводится , но проявление крутящего момента ДВС отсутствуют , что это может быть?подскажите huh.gif

Вы не написали 10 или 11 кузов, если 11 - скорее всего - инвертор.



ВВБ - сердце Приуса.
если Вы купили Приус - не прекращайте эксплуатацию, более чем на 1 месяц - поломается ВВБ.
если долго не пользуетесь Приусом - обеспечьте запуск двигателя раз в 2-е недели на 20-30 минут.
Берегите сердце своей машины.


Поблагодарили:
 
+Quote Post
art82
сообщение 4.2.2015, 13:38
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 1.2.2015
Город: Новосибирск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(avtoneru @ 4.2.2015, 1:31) *
Вы не написали 10 или 11 кузов, если 11 - скорее всего - инвертор.

10 кузов
 
+Quote Post
DimaM75
сообщение 9.2.2015, 17:31
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 847
Регистрация: 1.4.2012
Город: Чита
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 134 раз(а)


Цитата:
(art82 @ 2.2.2015, 23:05) *
Не заводится ДВС;Проблема в следующим , после очередной переборки ВВБ и замене бамбуков
поставил ВВБ на место, завел погонял пока прогреется ДВС, начал проводить Эквализацию ВВБ,
путем выдергивания педохранителя( под капотом с права блок предохранителей самый левый предохранитель)
не знаю что конкретно он предохраняет но после того как я его выдергиваю и вставляю обратно
на маниторе выскакивает чек двигатель, окуратно выключаю зажигание подождав 5 секундзавожу авто, ВВБ заряжается на 100%
но в этот раз фокус закончился тем что проведя 3 цикла заряд разряд, мой авто откозался заводится вообще, поворачиваю
зажигание а в ответ мне мигание ENERGI типо заводится , но проявление крутящего момента ДВС отсутствуют , что это может быть?подскажите huh.gif


Походу глюкнул, или же инвертор откинул тапки в сторону...
С volcano (ВУЛКАНОМ) имя Артем, свяжись может поможет чем.



ссылка
ссылка


Поблагодарили:
 +7-924-273-1869  
+Quote Post





 

art82
сообщение 9.2.2015, 18:06
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 1.2.2015
Город: Новосибирск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(DimaM75 @ 9.2.2015, 20:31) *
Походу глюкнул, или же инвертор откинул тапки в сторону...
С volcano (ВУЛКАНОМ) имя Артем, свяжись может поможет чем.

Спасибо DimaM75, но я нашел причину , один из проводов на блок управления ВВБ перебил , металической крышкой , что за сиденьем wink.gif
 
+Quote Post
DimaM75
сообщение 9.2.2015, 18:13
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 847
Регистрация: 1.4.2012
Город: Чита
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 134 раз(а)


Цитата:
(art82 @ 10.2.2015, 0:06) *
Спасибо DimaM75, но я нашел причину , один из проводов на блок управления ВВБ перебил , металической крышкой , что за сиденьем wink.gif


Ну хоть обошлось.
Инвертор на 10м приусе не так то легко сжечь.



ссылка
ссылка
 +7-924-273-1869  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 25.2.2017, 6:45