Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> И опять красный треугольник! Help!, проблемы с электроприводом!
Альтос
сообщение 12.2.2015, 8:56
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 24.1.2013
Город: Ижевск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


!!! Господа, доброго времени суток! У меня американец 2008г. безупречным не назовешь, но очень надежная машинка при должном уходе! Сегодня во время движения, весьма неожиданно загорелся красный треугольник и дополнительно на дисплее значок, который сообщает о неисправности системы электропривода автомобиля (машина с восклицательным знаком), внутренния диагностика машины из подсистемы показала ошибку emv 01-db 190-d2-5. Скана к сожалению переносного нет, но думаю надо приобрести. Характер движения машины не изменился после появления ошибки, треугольник горит, но до работы доехал деваться некуда. Движение назад на электромоторе ровное без рывков. Масло в норме, все остальные жидкости тоже. помпа работает. Не знаю, что предположить. До сервиса далеко, да и тайотавцы наши не любят гибриды - толку не хватает в них видимо разобраться. !!!!
 
+Quote Post
Альтос
сообщение 12.2.2015, 10:58
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 24.1.2013
Город: Ижевск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Далее продолжил эксперименты! Скинул АКБ, завел, ошибка больше не появляется, треугольника нет, но возможно моментально развившаяся паранойя, даже при трогании с места на очень малом газу - заводится ДВС. Т.е. есть предположения что электродвигатель не помогает, опять же ездил не долго может быть и совпадение, основная батарея заряжена почти полностью, зарядка на нее идет. Задумался....
 
+Quote Post
Pivo93
сообщение 12.2.2015, 14:13
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 153
Регистрация: 23.1.2013
Город: Краснодар
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 8 раз(а)


К гадалке не ходи, надо считать ошибки....
 
+Quote Post
Альтос
сообщение 12.2.2015, 18:23
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 24.1.2013
Город: Ижевск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Далее пишу свои наблюдения. Вечером двинулся с работы. Ошибка и ! знак больше не выскакивает, но при этом электромотор не помогает в движении авто. Лишь на малых скоростях до 5 км/ч и при движении назад работает, все остальное время движение только на ДВС. Движение равномерное, вариатор работает без сбоев, без рывков плавно без прокрутки, это я к тому если грешить на отсутствие масла в коробке. Удивительно - уменьшился расход бензина!!! хотя приборы показывают, что основной аккумулятор подзаряжается. Теряюсь в догадках...
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 13.12.2017, 16:16