Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Проблема инвертора?
Михаил111
сообщение 16.1.2018, 18:22
Сообщение #1

Пользователь
**
Группа: Пользователи 
Сообщений: 70
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Сегодня случилась странная фигня. Включил машину - смотрю, горят три значка, vsc ну и ещё те два, что с ним рядом. Ещё горел значок ручника. Чек двигателя не горит. Приборка мелко помаргивает, как случается при севшем аккумуляторе на обычных машинах. Поехал. Тормоза никакие, машина совсем не так тормозит, как должна. Вдруг загорелся треугольник, выскочил значок неисправности гибридной системы на монитор. Проехал какое-то время, выскочил значок маленького аккумулятора. Потом появилось сообщение в том духе, что, мол, transmission что-то там, припаркуйтесь. Погас монитор. Я остановился. Включил машину снова. Всё нормально работает, спокойно доехал до дома. Что за ерунда может быть?
 
+Quote Post
Alex71
сообщение 16.1.2018, 18:48
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 2753
Регистрация: 13.10.2009
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 303 раз(а)


Цитата:
(Михаил111 @ 16.1.2018, 19:22) *
Сегодня случилась странная фигня. Включил машину - смотрю, горят три значка, vsc ну и ещё те два, что с ним рядом. Ещё горел значок ручника. Чек двигателя не горит. Приборка мелко помаргивает, как случается при севшем аккумуляторе на обычных машинах. Поехал. Тормоза никакие, машина совсем не так тормозит, как должна. Вдруг загорелся треугольник, выскочил значок неисправности гибридной системы на монитор. Проехал какое-то время, выскочил значок маленького аккумулятора. Потом появилось сообщение в том духе, что, мол, transmission что-то там, припаркуйтесь. Погас монитор. Я остановился. Включил машину снова. Всё нормально работает, спокойно доехал до дома. Что за ерунда может быть?

посмотреть на акб. прикручен ли контакты, а до кучи может уже отработал своё. если не поможет - думать дальше.



"De gustibus nоn est disputandum"
ссылка
 
+Quote Post
Михаил111
сообщение 16.1.2018, 18:54
Сообщение #3

Пользователь
**
Группа: Пользователи 
Сообщений: 70
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Да, десять лет уже старичку... А какой взять не подскажете?
 
+Quote Post
KVM2007
сообщение 16.1.2018, 20:57
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 404
Регистрация: 31.3.2017
Город: Тбилиси
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 57 раз(а)


Цитата:
(Михаил111 @ 16.1.2018, 19:54) *
Да, десять лет уже старичку... А какой взять не подскажете?

Здесь-то зачем. Есть тема по малой АКБ
ссылка
А вот ссылка прикупить и неплохо, чтоб знать, как там малая АКБ поживает.
 
+Quote Post





 

Михаил111
сообщение 17.1.2018, 22:56
Сообщение #5

Пользователь
**
Группа: Пользователи 
Сообщений: 70
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


В общем, приехал на сервис, проверили сканером и нашли только одну ошибку с1241 - то есть проблема с аккумулятором. Заменили коварный аггрегат. Посмотрим, что будет дальше.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 19.4.2021, 14:54