Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Пропадает "Р" и не запускается
vitaliyvay
сообщение 30.3.2018, 9:11
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 27.6.2016
Город: Пермь
Авто: Prius (11 кузов) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Доброго времени суток! Prius NHW 11 2000г. Японец. Прошу помочь с проблемой такого характера. Утром машинка заводиться отлично, после того как прогреется и проедет км 80 припарковавшись на "Р" заглушил и все завести больше не удается! Поворачиваешь ключ загораются приборы, магнитола, печка и т.д. на панели нет квадратика на передачах "Р" "R" "N" "D" "В" при переключении селектора все без изменений, и вентиляторы маслают в моторном отсеке. Сканер видит только блок ENGINE CONTROL. Ошибок ни каких нет. И что не делай все без результатно. После простоя 2-3 х часов приходишь поворачиваешь ключ и все работает как ни вчем не бывало! smile.gif. В морозы за 25 градусов работает без проблем. Подскажите что может быть, куда лезть? Спасибо.
 
+Quote Post
Янеж
сообщение 10.5.2018, 19:40
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 15.4.2018
Город: Белгород
Авто: Prius (11 кузов) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(vitaliyvay @ 30.3.2018, 9:11) *
Доброго времени суток! Prius NHW 11 2000г. Японец. Прошу помочь с проблемой такого характера. Утром машинка заводиться отлично, после того как прогреется и проедет км 80 припарковавшись на "Р" заглушил и все завести больше не удается! Поворачиваешь ключ загораются приборы, магнитола, печка и т.д. на панели нет квадратика на передачах "Р" "R" "N" "D" "В" при переключении селектора все без изменений, и вентиляторы маслают в моторном отсеке. Сканер видит только блок ENGINE CONTROL. Ошибок ни каких нет. И что не делай все без результатно. После простоя 2-3 х часов приходишь поворачиваешь ключ и все работает как ни вчем не бывало! smile.gif. В морозы за 25 градусов работает без проблем. Подскажите что может быть, куда лезть? Спасибо.


Могут быть две причины: 1. Отрегулировать слева под рулём, переключатель скоростей.
2. Ищите отгнившие провода в большом ( с права под капотом) блоке реле и предохранителей. Очень часто идет окисление контактов особенно в правой первой колодке, отчего теряется контакт.
 
+Quote Post
Volf
сообщение 11.5.2018, 15:50
Сообщение #3

Пользователь
**
Группа: Пользователи 
Сообщений: 92
Регистрация: 22.7.2012
Город: Челябинск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 7 раз(а)


Вот тут посмотрите, возможно поможет.
ссылка
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 11.4.2021, 0:01