Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> педаль тормоза
gamlet85
сообщение 12.11.2016, 13:54
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 29
Регистрация: 5.4.2015
Город: Кемерово
Авто: Prius (30 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 1 раз(а)


Здравствуйте!!! Помогите может кто сталкивался, при нажатии педали тормоза ИНОГДА (не всегда) идет сигнал такой... ПИП-ПИП-ПИП...smile.gif на дисплее никаких значков не вылазит, Сигнал такой же как когда сдаешь задним ходом или такой же когда педаль тормоза в пол нажимаешь срабатывает звук ПИП-ПИП-ПИП и на дисплее появляется индикатор пробуксовки.Что могло сломаться???

Сообщение отредактировал gamlet85 - 12.11.2016, 14:06
 
+Quote Post
askarm
сообщение 12.11.2016, 14:47
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 587
Регистрация: 30.1.2014
Город: Иваново
Авто: Гибрид
Пол: Мужской
Поблагодарили: 55 раз(а)


у меня на ст200, когда стоишь и глубоко продавливаешь педаль тормоза, машина дважды пикает и включает систему противоотката (чтоб в горку машина не успевала откатиться назад при переносе ноги с тормоза на газ) - сама тормозами держит машину... система включается на секунду примерно, потом сама отрубается с таким же писком... только у меня индикатор загорается к этому же...
 
+Quote Post
amatory67
сообщение 12.11.2016, 15:05
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 1274
Регистрация: 25.10.2014
Город: Белогорск
Авто: Prius (30 кузов) правый руль.
Пол: Мужской
Поблагодарили: 120 раз(а)


Цитата:
(gamlet85 @ 12.11.2016, 14:54) *
Здравствуйте!!! Помогите может кто сталкивался, при нажатии педали тормоза ИНОГДА (не всегда) идет сигнал такой... ПИП-ПИП-ПИП...smile.gif на дисплее никаких значков не вылазит, Сигнал такой же как когда сдаешь задним ходом или такой же когда педаль тормоза в пол нажимаешь срабатывает звук ПИП-ПИП-ПИП и на дисплее появляется индикатор пробуксовки.Что могло сломаться???

Помощь при трогании на подъёме , противооткат , штатная функция на Приусе .
 
+Quote Post
gamlet85
сообщение 12.11.2016, 15:21
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 29
Регистрация: 5.4.2015
Город: Кемерово
Авто: Prius (30 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(askarm @ 12.11.2016, 15:47) *
у меня на ст200, когда стоишь и глубоко продавливаешь педаль тормоза, машина дважды пикает и включает систему противоотката (чтоб в горку машина не успевала откатиться назад при переносе ноги с тормоза на газ) - сама тормозами держит машину... система включается на секунду примерно, потом сама отрубается с таким же писком... только у меня индикатор загорается к этому же...

Я эту функцию знаю. Я писал что при езде нажимая на тормоз(в пол педаль не нажимаю просто как обычно касание) издается такой же звук один в один, но только значка нет. Раньше такого звука не было. Что может быть?

Сообщение отредактировал gamlet85 - 12.11.2016, 15:22
 
+Quote Post





 

Ritonger
сообщение 12.11.2016, 16:16
Сообщение #5

Пользователь
**
Группа: Пользователи 
Сообщений: 66
Регистрация: 20.2.2014
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 15 раз(а)


Скользко однако стало wink.gif, на мысль не наводит?

Сообщение отредактировал Ritonger - 12.11.2016, 16:17
 
+Quote Post
gamlet85
сообщение 12.11.2016, 16:39
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 29
Регистрация: 5.4.2015
Город: Кемерово
Авто: Prius (30 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 1 раз(а)


Цитата:
(Ritonger @ 12.11.2016, 17:16) *
Скользко однако стало wink.gif, на мысль не наводит?

Нет. Я уже 3 зимы на ней отъездил и было также скользко
 
+Quote Post
Mangust73
сообщение 14.11.2016, 2:30
Сообщение #7

Старик
***
Группа: Пользователи 
Сообщений: 221
Регистрация: 12.8.2014
Город: Хабаровск
Авто: Prius (30 кузов) правый руль.
Пол: Мужской
Поблагодарили: 46 раз(а)


Цитата:
(gamlet85 @ 12.11.2016, 16:21) *
Я эту функцию знаю. Я писал что при езде нажимая на тормоз(в пол педаль не нажимаю просто как обычно касание) издается такой же звук один в один, но только значка нет. Раньше такого звука не было. Что может быть?

Если с электроникой и датчиками всё в норме, то первое сто посмотреть:
1. Плохие покрышки, не по сезону или плохого качества (при незначительной корректировке автомобиля ABS/ESP лампочка не загорается, но система трещит) Лампочка на панели начинает моргать и появляется зумер уже при более критической ситуации как дополнительный предупреждающий фактор.
2. Большая разница давления в шинах или разные шины по размеру.
3. Подклинивают суппорта. Проверить. Разобрать и смазать при необходимости.
P.S/ На моей машине так же бывают потрескивания ABS, без моргания и пищания лампочки. Особенно часто, при въезде во двор, у меня там поворот и диагональное небольшое вывешивание в яме. Так там чуть с большей скоростью проезжаешь, каждый день потрескивает ABS, но без пищания и моргания. Скорость меньше, вообще тишина, больше уже начинает моргать и пищать.
Забыл ещё дописать. Тросик ручника можно ещё посмотреть, чтоб нормально ходил. Косвенных причин много, главное правильно определить.


Сообщение отредактировал Mangust73 - 14.11.2016, 2:55



ссылка


Поблагодарили:
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 11.4.2021, 22:41