Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Красный треугольник и надпись problem на дополнительном мониторе
Михаил111
сообщение 4.10.2017, 22:59
Сообщение #1

Пользователь
**
Группа: Пользователи 
Сообщений: 79
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 0 раз(а)


Здравствуйте! Просьба помочь разобраться. Пару дней назад завожу машину, и вдруг появляется красный треугольник, надпись problem на мониторе и маленький знак машинки с восклицательным знаком на нём же. Приус пищит при переходе в режим D. Помню ещё, что все приборы машины как-то странно дрожали, а не горели постоянно. Как будто заряда не хватает им. Пару раз выключил, включил, потом тронулся с места, в какой-то момент треугольник пропал. Не могу сказать, в какой конкретно, то ли в движении, то ли я остановился, включил-выключил машину, и тогда всё заработало. Был в ужасной панике на самом деле.
Сначала подумал на мелкий аккумулятор. Он у меня ещё старый, оригинальный, из Японии со всеми этими иероглифами и т.д. В принципе, рабочий, но два раза я его высаживал в ноль. Один раз после аварии, у меня замок не закрывался, а открытая машина, видимо, расходует энергию. Ну и ещё недавно забыл случайно лампочку в салоне включённой, тоже пришлось прикуривать. С тех пор не особо много ездил, да и то по городу, а не по трассе, где вроде бы и происходит заряд от генератора. Однако, на аккумулятор как-то не похоже, судя по видео в интернете, обычно машина при подыхающем 12-вольтнике выбрасывает сообщение, которое бывает при незакрытых дверях "Please engage parking mode" etc.
Также недавно отключал у себя сигнализацию (по сути просто сам блок от питания отсоединил), так как один датчик неисправен и система мерзко пищит, когда сдаёшь назад.
Куда копать, в чём может быть проблема?..
 
+Quote Post
Vijit
сообщение 4.10.2017, 23:09
Сообщение #2

Новичок
*
Группа: Пользователи 
Сообщений: 45
Регистрация: 23.11.2016
Город: Томск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 1 раз(а)


Сканером ошибки пробовали смотреть? Необязательно дорогим, хотя бы китайским ELM327?

Кстати, система мерзко пищит не из-за неисправного датчика, это нормальное уведомление водителю, что включен задний ход. Мне помогало smile.gif
 vijit_coder  
+Quote Post
Alex71
сообщение 4.10.2017, 23:11
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 2893
Регистрация: 13.10.2009
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 317 раз(а)


Цитата:
(Михаил111 @ 4.10.2017, 23:59) *
Здравствуйте! Просьба помочь разобраться. Пару дней назад завожу машину, и вдруг появляется красный треугольник, надпись problem на мониторе и маленький знак машинки с восклицательным знаком на нём же. Приус пищит при переходе в режим D. Помню ещё, что все приборы машины как-то странно дрожали, а не горели постоянно. Как будто заряда не хватает им. Пару раз выключил, включил, потом тронулся с места, в какой-то момент треугольник пропал. Не могу сказать, в какой конкретно, то ли в движении, то ли я остановился, включил-выключил машину, и тогда всё заработало. Был в ужасной панике на самом деле.
Сначала подумал на мелкий аккумулятор. Он у меня ещё старый, оригинальный, из Японии со всеми этими иероглифами и т.д. В принципе, рабочий, но два раза я его высаживал в ноль. Один раз после аварии, у меня замок не закрывался, а открытая машина, видимо, расходует энергию. Ну и ещё недавно забыл случайно лампочку в салоне включённой, тоже пришлось прикуривать. С тех пор не особо много ездил, да и то по городу, а не по трассе, где вроде бы и происходит заряд от генератора. Однако, на аккумулятор как-то не похоже, судя по видео в интернете, обычно машина при подыхающем 12-вольтнике выбрасывает сообщение, которое бывает при незакрытых дверях "Please engage parking mode" etc.
Также недавно отключал у себя сигнализацию (по сути просто сам блок от питания отсоединил), так как один датчик неисправен и система мерзко пищит, когда сдаёшь назад.
Куда копать, в чём может быть проблема?..

1)Померить АКБ тестером на нагрузку.
2)Поменяй АКБ.
3)Удачи.



"De gustibus nоn est disputandum"
ссылка
 
+Quote Post
Михаил111
сообщение 4.10.2017, 23:16
Сообщение #4

Пользователь
**
Группа: Пользователи 
Сообщений: 79
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Vijit @ 5.10.2017, 0:09) *
Сканером ошибки пробовали смотреть? Необязательно дорогим, хотя бы китайским ELM327?

Кстати, система мерзко пищит не из-за неисправного датчика, это нормальное уведомление водителю, что включен задний ход. Мне помогало smile.gif

Да, пробовал, у меня есть elm327, ничего не показывает. Насчёт писка заднего хода - я имел ввиду не его, он-то не раздражает, а пищание самого парктроника. Там один датчик неисправен и всё время показывает очень близкое препятствие, конечно, пищит при этом как резаный smile.gif
 
+Quote Post





 

Михаил111
сообщение 4.10.2017, 23:17
Сообщение #5

Пользователь
**
Группа: Пользователи 
Сообщений: 79
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Alex71 @ 5.10.2017, 0:11) *
1)Померить АКБ тестером на нагрузку.
2)Поменяй АКБ.
3)Удачи.


У меня тестера нету, не знаю, как это сделать. А точно это АКБ, а не гибридная установка?
 
+Quote Post
Alex71
сообщение 5.10.2017, 0:04
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 2893
Регистрация: 13.10.2009
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 317 раз(а)


Цитата:
(Михаил111 @ 5.10.2017, 0:17) *
У меня тестера нету, не знаю, как это сделать. А точно это АКБ, а не гибридная установка?

любой нормальный магазин где продают АКБ, или СТО.
Это самый "простой и дешёвый" способ.
если не поможет - тогда тяжёлая артиллерия "на сканер".



"De gustibus nоn est disputandum"
ссылка
 
+Quote Post
Михаил111
сообщение 6.10.2017, 19:10
Сообщение #7

Пользователь
**
Группа: Пользователи 
Сообщений: 79
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 0 раз(а)


Вроде бы батарея в порядке... Проехал уже 600 километров с момента вылета треугольника, проблем нет. Аккумулятор заряд держит. Интересно, могут быть проблемы связаны с водой? У меня вода в багажнике... Это после аварии началось, хотя проблему обнаружил довольно недавно. Всё там промазал чёртовым силиконом, вода перестала набираться в отсек 12 в батарейки и в тот, который расположен справа, но на запаску льётся, не знаю, что с этим делать. Вроде бы это может быть причиной всяких подобных неприятностей, я прав?
 
+Quote Post
Михаил111
сообщение 7.10.2017, 22:41
Сообщение #8

Пользователь
**
Группа: Пользователи 
Сообщений: 79
Регистрация: 28.6.2013
Город: Москва/вднх
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 0 раз(а)


Ещё вдруг стало выкидывать время от времени три значка - восклицательный знак vsc и ещё какой-то рядом с ними, при этом раздаётся писк. Поеду на сканер...
 
+Quote Post
Foxikdmitrov
сообщение 18.10.2017, 17:04
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 38
Регистрация: 7.5.2016
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 2 раз(а)


Ну как у меня были проблемы. Скинь коды ошибок. Может там же провод отгнил. Да и так как проблем так и решений полно может быть. Надо посмотреть на ошибки. И все расскажем и возможные все решения
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 25.2.2024, 17:19