Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота RAV4" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> акпп задняя скорость
ANOFELES
сообщение 4.2.2013, 22:25
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 12.9.2011
Город: Москва
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 3 раз(а)


сегодня сел брюхом на снег буксоал долго и вперед и назад аж запах какой то был то ли резина то ли не знаю )) суть в том что как выехал через минут 15 езды как заехал во двор заметил что при переключении коробки на занюю не переключает и нужно погазовать до 4 тыс оборот только тогда включается скорость и газ в пол а машина еле тащится и при достидении оборотов 5 тыс глохнет на задней скорости , проверил масло всё в норме на что акцентировать внимание ?? что посоветуете ?? может нужно дать остыть и проверить ? бывает ли от перегрева коробки такое ? вперед едет отлично переклюаются все передачи но вот с задней трабл ((
 
+Quote Post
Кузьмич
сообщение 5.2.2013, 3:54
Сообщение #2

Старожил
***
Группа: Пользователи 
Сообщений: 327
Регистрация: 7.2.2012
Город: Исилькуль
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 57 раз(а)


Цитата:
(ANOFELES @ 5.2.2013, 2:25) *
сегодня сел брюхом на снег буксоал долго и вперед и назад аж запах какой то был то ли резина то ли не знаю )) суть в том что как выехал через минут 15 езды как заехал во двор заметил что при переключении коробки на занюю не переключает и нужно погазовать до 4 тыс оборот только тогда включается скорость и газ в пол а машина еле тащится и при достидении оборотов 5 тыс глохнет на задней скорости , проверил масло всё в норме на что акцентировать внимание ?? что посоветуете ?? может нужно дать остыть и проверить ? бывает ли от перегрева коробки такое ? вперед едет отлично переклюаются все передачи но вот с задней трабл ((

Скорее всего спалил диски фрикционов на заднюю скорость,масло должно быть темное и вонять горелым.
 89088075080    chepec-aleksandr  
+Quote Post
ANOFELES
сообщение 5.2.2013, 7:33
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 12.9.2011
Город: Москва
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 3 раз(а)


масло не темное и горелым не пахнет )))
 
+Quote Post
ANOFELES
сообщение 5.2.2013, 9:42
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 12.9.2011
Город: Москва
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(ANOFELES @ 5.2.2013, 11:33) *
масло не темное и горелым не пахнет )))

масло темноватое стало но запаха нет, ночью когда ехал домой все передачи включались нормально кроме задней сегодня с утра ситуация такая зандняя вообще не врубается , а при движении вперед едет нормально все передачи включаются но через определенный промежуток времени на нейтраль ощущение что бросает , блин подскажите в чем дело машина позарез нужна а что делать не знаю
 
+Quote Post





 

ANOFELES
сообщение 5.2.2013, 11:00
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 12.9.2011
Город: Москва
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 3 раз(а)


хотел бы еще уточнить коробка от 1997 года 5ти дверки от 1996 года отличаются ли ? АКПП
 
+Quote Post
ivan1
сообщение 5.2.2013, 12:22
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 34
Регистрация: 5.1.2011
Город: Казахстан, Г.караганда
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 7 раз(а)


У меня так в мороз бывает -30 с утром обороты 3000 еле катится перевожу в Р стою мин 4-5 потом вкл L-2-D dry.gif едет,задняя тоже оживает неохотно только зимой такой трабл хз....
 
+Quote Post
4ЁрфИк
сообщение 6.2.2013, 16:47
Сообщение #7

Активный пользователь
**
Группа: Пользователи 
Сообщений: 182
Регистрация: 18.10.2012
Город: Нижневартовск
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 62 раз(а)


Цитата:
(ANOFELES @ 5.2.2013, 11:42) *
масло темноватое стало но запаха нет, ночью когда ехал домой все передачи включались нормально кроме задней сегодня с утра ситуация такая зандняя вообще не врубается , а при движении вперед едет нормально все передачи включаются но через определенный промежуток времени на нейтраль ощущение что бросает , блин подскажите в чем дело машина позарез нужна а что делать не знаю

Че делать че делать - в теплый бокс загоняй и грей все под днищем, просто снег скорее всего забился. Прогреешь, заведешь и попробуешь, если не поедет тогда смотри калибровку рычага АКПП- могло сбиться
 
+Quote Post
sharapov711
сообщение 18.2.2013, 5:03
Сообщение #8

Активный пользователь
**
Группа: Пользователи 
Сообщений: 102
Регистрация: 24.6.2010
Город: Владивосток
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 28 раз(а)


Если защиты нет а сугроб был жёстким, то могло и согнуть рычаг переключения автомата а то и вообще развалить механизм. Сам с таким не сталкивался но тема старая. Смотреть спереди в позе ... лебедя попой кверху на ту часть где трос управления к автомату подходит.
 
+Quote Post
fox55rus
сообщение 18.2.2013, 7:21
Сообщение #9

Старожил
***
Группа: Пользователи 
Сообщений: 1912
Регистрация: 14.7.2010
Город: Омск/Москва
Авто: другое авто
Пол: Мужской
Поблагодарили: 540 раз(а)


Где-то читал, что как раз, кажется, проблема при помирающей планетарке и начинается с задней передачи именно. требуется вскрыть поддон коробки - осмотреть на наличие стружки. если есть то попал на ремонт. если нет то - думаю тут уже все равно без ремонта не обойтись. хотя на раф проще контракт. вряд ли это механизм переключения - ведь при перегазовке скорость то втыкается. значит механизм выбора - выбирает нужное



на форуме бываю теперь реже, по причине смены авто)))
 
+Quote Post





 

ANOFELES
сообщение 22.2.2013, 9:09
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 94
Регистрация: 12.9.2011
Город: Москва
Авто: RAV4 (1) правый руль
Пол: Мужской
Поблагодарили: 3 раз(а)


уже контрактную коробку установил. при смене появилась проблема такая что авто начало плохо заводится а раньше с пол пинка в любую погоду заводилось. И раньше был такой трабл что холочтые 1200 были всегда по диагностике показаор что всё в порядке что датчик холостого хода работает и что дроссел закрывается на все 100% однако так и не нашел проблему . В какую сторону копать подскажите по заводке авто и по оборотам ???
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 12.5.2021, 10:08