Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Нет динамики, стук при запуске
Lakai
сообщение 2.5.2021, 20:10
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 9.4.2021
Город: Новосибирск
Авто: Prius (11 кузов) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Приветствую всех, недавно купил авто и столкнулся с рядом проблем. Подскажите кто сталкивался с подобными и что делали.
Есть несколько симптомов:
1. При первом запуске, в первые 30 сек когда поднимаются обороты, начинает стучать движок и может заглохнуть, при этом выскакивает чек и треугольник. Стук почти каждый раз, но глохнет примерно 1 раз из 7.
2. Нету никакой динамики после 60-70, при сильном надавливании на газ начинает "чихать", дергаться и как-будто захлебываться. Разгон нужно набирать плавно и максимум который получается разогнать - 120, больше не едет. До 70 едет хорошо, никаких вопросов нет.
3. Расход в районе 14,6-15км/л то есть (6,5-7л).
Из того что было сделано: раскоксовали мотор демиксидом (был очень сильно закоксован, если что, все проблемы были и до использования демиксида), поменяли свечи, почистили муфту,клапан и сетку vvti, почистили сетку на бензонасосе. В сервисе выдавал ошибку только на vvti.
 
+Quote Post
Dark
сообщение 3.5.2021, 15:11
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 617
Регистрация: 10.2.2011
Город: Звездный Городок
Авто: Prius (11 кузов)
Пол: Мужской
Помощь форуму: 100 руб.
Поблагодарили: 79 раз(а)


Цитата:
(Lakai @ 2.5.2021, 22:10) *
Приветствую всех, недавно купил авто и столкнулся с рядом проблем. Подскажите кто сталкивался с подобными и что делали.
Есть несколько симптомов:
1. При первом запуске, в первые 30 сек когда поднимаются обороты, начинает стучать движок и может заглохнуть, при этом выскакивает чек и треугольник. Стук почти каждый раз, но глохнет примерно 1 раз из 7.
2. Нету никакой динамики после 60-70, при сильном надавливании на газ начинает "чихать", дергаться и как-будто захлебываться. Разгон нужно набирать плавно и максимум который получается разогнать - 120, больше не едет. До 70 едет хорошо, никаких вопросов нет.
3. Расход в районе 14,6-15км/л то есть (6,5-7л).
Из того что было сделано: раскоксовали мотор демиксидом (был очень сильно закоксован, если что, все проблемы были и до использования демиксида), поменяли свечи, почистили муфту,клапан и сетку vvti, почистили сетку на бензонасосе. В сервисе выдавал ошибку только на vvti.

Клапан vvti проверить на работоспособность.



Prius NHW11 2003г. Пруль
 221086625  
+Quote Post
Lakai
сообщение 5.5.2021, 8:22
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 9.4.2021
Город: Новосибирск
Авто: Prius (11 кузов) правый руль
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Dark @ 3.5.2021, 19:11) *
Клапан vvti проверить на работоспособность.

Его снимали, работоспособность проверяли подачей напряжения, он двигался. Все внутри почистили. Не знаю, может как-то еще нужно проверить его работоспособность, но вроде он работает.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 22.6.2024, 2:33