Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Ошибка c2715, Двигатель запускается, но READY не загорается
redhariton
сообщение 29.6.2022, 16:52
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


При включении зажигания на Приус 10, не появляется квадратик на букве Р, далее ДВС запускается, но READY не загорается. При попытке включения передачи, ДВС глохнет. Если не включать передачу, то ДВС глохнет после прогрузки экрана. Если не запускать ДВС, то после прогрузки экрана изображение ВВБ пустое. Ошибка с2715. В запасе были блоки управления ДВС и ВВБ. Замена ничего не изменила. Кто подскажет куда копать?
 
+Quote Post
Volf
сообщение 30.6.2022, 6:41
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 120
Регистрация: 22.7.2012
Город: Челябинск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 9 раз(а)


Отрегулируйте селектор переключения передач. Находится слева от руля, на рычаге переключения.
 
+Quote Post
redhariton
сообщение 30.6.2022, 7:34
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Volf @ 30.6.2022, 9:41) *
Отрегулируйте селектор переключения передач. Находится слева от руля, на рычаге переключения.

Спасибо, сегодня попробую
 
+Quote Post
redhariton
сообщение 30.6.2022, 13:04
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Volf @ 30.6.2022, 9:41) *
Отрегулируйте селектор переключения передач. Находится слева от руля, на рычаге переключения.

К сожалению, не помогло. Если селектор стоит в неправильном положении ДВС не запускается. А у меня запускается, но не горит READY и на мониторе изображение пустой ВВБ. Я так понимаю, что не приходит сигнал о заряде ВВБ на ЭБУ гибрида. А схемы нет и непонятно по какому именно проводу проходит этот сигнал.
 
+Quote Post





 

Volf
сообщение 30.6.2022, 21:03
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 120
Регистрация: 22.7.2012
Город: Челябинск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 9 раз(а)


Цитата:
А у меня запускается, но не горит READY

Это как?
Цитата:
Если селектор стоит в неправильном положении ДВС не запускается

Конечно, запуск любого автомобиля только в положении "Р"
Если нет рамки вокруг "Р", то и запуск не возможен. Что то с питанием, ищите рамку.

Сообщение отредактировал Volf - 30.6.2022, 21:05


Поблагодарили:
 
+Quote Post
redhariton
сообщение 1.7.2022, 6:46
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Volf @ 1.7.2022, 0:03) *
Это как?

Конечно, запуск любого автомобиля только в положении "Р"
Если нет рамки вокруг "Р", то и запуск не возможен. Что то с питанием, ищите рамку.


Включаю зажигание, приборная загорается, но квадратика нет, запускаю ДВС, квадратика так и нет, READY тоже. После прогрузки экрана дисплея, автомобиль глохнет.
Так же глохнет после включения передачи. Если не запускать ДВС, то на экране дисплея отображается пустая ВВБ.

Рамки нет, а запуск возможен. Пойду сегодня провода звонить.

Сообщение отредактировал redhariton - 1.7.2022, 6:47
 
+Quote Post
redhariton
сообщение 3.7.2022, 19:54
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Фермер говорит, что это не ДВС работает, а МГ1 и тоже предлагает регулировать селектор. В том, что это не ДВС работает, он наверное прав. Вот видео ссылка. Но регулировка селектора ничего не дает
 
+Quote Post
Dark
сообщение 3.7.2022, 21:51
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 608
Регистрация: 10.2.2011
Город: Звездный Городок
Авто: Prius (11 кузов)
Пол: Мужской
Помощь форуму: 100 руб.
Поблагодарили: 78 раз(а)


Цитата:
(redhariton @ 1.7.2022, 8:46) *
Включаю зажигание, приборная загорается, но квадратика нет, запускаю ДВС, квадратика так и нет, READY тоже. После прогрузки экрана дисплея, автомобиль глохнет.
Так же глохнет после включения передачи. Если не запускать ДВС, то на экране дисплея отображается пустая ВВБ.

Рамки нет, а запуск возможен. Пойду сегодня провода звонить.

10 секунд движок крутит МГ1, запуска двигателя нет. Чем больше будет попыток запуститься- тем сильнее просядет ввб и быстрее ей придет пиздец.

Сообщение отредактировал Dark - 3.7.2022, 21:53



Prius NHW11 2003г. Пруль
 221086625  
+Quote Post
redhariton
сообщение 5.7.2022, 15:53
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Dark @ 4.7.2022, 0:51) *
10 секунд движок крутит МГ1, запуска двигателя нет. Чем больше будет попыток запуститься- тем сильнее просядет ввб и быстрее ей придет пиздец.


Не запускаю уже. понял, что ВВБ посажу
Прозвонил провода от селектора до ECU HV. Обрывов нет. Нашел таблицу. При положении селектора в положении Р, напряжение между Голубой-Красный и Белый-Черный менее 1 вольта. Реально 0. При любом другом положении 4 или выше. Реально 5.Остальные положения селектора, картина такая же.

Прикрепленный файл  Селектор.png ( 186,78 килобайт ) Кол-во скачиваний: 6


Сообщение отредактировал redhariton - 5.7.2022, 15:53
 
+Quote Post





 

Paulus
сообщение 5.7.2022, 18:04
Сообщение #10

Старик
***
Группа: Пользователи 
Сообщений: 2308
Регистрация: 18.4.2010
Город: Москва
Авто: Prius + (40 кузов)
Пол: Мужской
Поблагодарили: 221 раз(а)


ну на 10ке хоть самому можно подзарядить ВВБ biggrin.gif
 
+Quote Post
Volf
сообщение 5.7.2022, 21:10
Сообщение #11

Старик
***
Группа: Пользователи 
Сообщений: 120
Регистрация: 22.7.2012
Город: Челябинск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 9 раз(а)


Цитата:
(redhariton @ 5.7.2022, 17:53) *
Не запускаю уже. понял, что ВВБ посажу
Прозвонил провода от селектора до ECU HV. Обрывов нет. Нашел таблицу. При положении селектора в положении Р, напряжение между Голубой-Красный и Белый-Черный менее 1 вольта. Реально 0. При любом другом положении 4 или выше. Реально 5.Остальные положения селектора, картина такая же.

Прикрепленный файл  Селектор.png ( 186,78 килобайт ) Кол-во скачиваний: 6

Регулировка очень проста, сдвигайте селектор пока не появится квадратик вокруг Р. Если этого не происходит, разбирайтесь с питанием. И не мало важный ньюанс если скидывали клемму с АКБ, то повернув ключ зажигания дождитесь щелчка релюшки под торпедой, после этого выключите зажигание. И только после второго включения зажигания должна появиться рамка вокруг Р.

Сообщение отредактировал Volf - 5.7.2022, 21:16
 
+Quote Post
redhariton
сообщение 6.7.2022, 13:42
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Volf @ 6.7.2022, 0:10) *
дождитесь щелчка релюшки под торпедой

А поподробнее можно? Что за релюшка под торпедой?
 
+Quote Post
redhariton
сообщение 28.7.2022, 9:14
Сообщение #13

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Не приходит + на включение реле EFI. Поставил вместо реле перемычку. Рамка нашлась, но ДВС так и не запускается. С2540 по ВВБ, С2678 и С2757 по Гибридке.
 
+Quote Post
redhariton
сообщение 28.7.2022, 16:44
Сообщение #14

Новичок
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 19.10.2017
Город: Омск
Авто: Prius (10 кузов)
Пол: Мужской
Поблагодарили: 0 раз(а)


Подменный ЭБУ ДВС оказался неисправным. Поставил родной и все завелось.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 21.2.2024, 2:23