Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Приус глючит - то заводится, то нет. Просадка напряжения
maz
сообщение 27.11.2022, 7:11
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.2.2018
Город: Минск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Привет всем! Помогите советом.

Приус 20 2008 г.в., американец, 370 000 пробега. Владею 7 лет. Нареканий до последнего времени не было )).
Вначале сгорела помпа инвертора. Спасибо форуму, разобрался быстро - предохранитель АМ2 и новая помпа. Затем, через 3 недели, не завелся вдруг резко. Раз - и все. Фары не горят, центральный замок не работает, ничего. Посмотрел на АМ2 - достал и вставил - появилось напряжение, завелся и уехал. Магия )) АМ2 здесь не причем, у меня периодически появляется и пропадает 12В. Маленький аккум жив, при сброшенной клемме показывает 12,5 В. Когда не могу завестись - на батарее 9 В. Поэтому ЦЗ чуть живой и фары не горят.
Диагностика НИЧЕГО не показывает, проверял двумя сканерами.

Я начал думать на короткое замыкание где-то в реле, поменял несколько штук, пока безразультатно. Сигналки нет и не было. Из доп оборудования стоит только прицепное, на нем потерь напряжения нет. Предохранители все целые. Напряжение зарядки на аккуме 13,9 В.

Когда машина постоит, я ее завести не могу. Начинаю доставать реле под капотом и вставлять, то же с предохранителями под капотом. И напряжение появляется, я могу завестись.

Какие идеи? Форум и интернет прошерстил, ничего не нашел пока...

Заранее спасибо!
 
+Quote Post
Михай
сообщение 27.11.2022, 10:33
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 3278
Регистрация: 23.11.2016
Город: Омск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 383 раз(а)


Цитата:
(maz @ 27.11.2022, 10:11) *
Привет всем! Помогите советом.


Диагностика НИЧЕГО не показывает, проверял двумя сканерами.

Я начал думать на короткое замыкание где-то в реле, поменял несколько штук, пока безразультатно. Сигналки нет и не было. Из доп оборудования стоит только прицепное, на нем потерь напряжения нет. Предохранители все целые. Напряжение зарядки на аккуме 13,9 В.

Когда машина постоит, я ее завести не могу. Начинаю доставать реле под капотом и вставлять, то же с предохранителями под капотом. И напряжение появляется, я могу завестись.

Какие идеи? Форум и интернет прошерстил, ничего не нашел пока...

Заранее спасибо!


Там и искать причину. Пошевелили, контакт появился. Может провод сгнил, может окислы на клеммах.
 
+Quote Post
maz
сообщение 27.11.2022, 11:30
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.2.2018
Город: Минск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Михай @ 27.11.2022, 10:33) *
Там и искать причину. Пошевелили, контакт появился. Может провод сгнил, может окислы на клеммах.


Это понятно. Но почему тогда просадка напряжения до 9В по всей машине? Пока две версии: либо 12 В аккум начинает умирать (фирменный Тойота), ему лет 6. Или замыкание в цепи. Буду пробовать разные варианты. Спасибо!
 
+Quote Post
maz
сообщение 29.11.2022, 7:34
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.2.2018
Город: Минск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Продолжение. За ночь 12 В аккум подсел, и началось - глюки приуса. Лампочки моргают, реле стрекочет. Черт знает что. Батарею зарядил, показывает 12.8 В.
Начал проверять предохранители. Я нашел, что виной падения напряжения является предохранитель DOME 15 А под капотом. Также у меня подсветка мерцает, за мерцание отвечает предохранитель в салоне ECUB. Что-то сгорело из электроники, скорее всего.

Продолжение следует...
 
+Quote Post





 

maz
сообщение 3.12.2022, 4:17
Сообщение #5

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.2.2018
Город: Минск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Кажется, решил проблему. После долгих размышлений и анализа, это все таки 12В батарея села. Она нормально заряжается до 13 В, все красиво. Но при нагрузке падает напряжение до 9 В. Характеристика у батареи другая, не такая как у стартерных. Сегодня я прикурил и завел без проблем. Так что чудес нет.
 
+Quote Post
maz
сообщение 5.12.2022, 23:34
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.2.2018
Город: Минск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Заменил 12В батарею и езжу отлично! Всем спасибо!
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 27.2.2024, 20:23