Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Прошу помощи., Приус 20 амер, схошел с ума.
Алекс159
сообщение 18.9.2017, 14:53
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


В общем ребят суть беды: С утра при запуске борт комп. выдал сперва 3 деления ВВБ, через секунд 15-20 осталось 1 и запустился бензин. мотор, поработал минут 5-6 заряд вышел на деление выше серединки, поехал, ничего необычного не увидел, как на эл. тяге так и на бензине едет вроде нормально, отъехал от дома на 100 км остановился, загорелся чек при остановке, и начел дуть эл. мотор обдува ВВБ. Подождал батарейка выровнялась, затем снял клеммы, вроде всё встало на свои места, отъехал по грунтовке с пол километра, начал выезжать на асфальт и тут на тебе машина орет а коробка ехать не дает вообще, и заряд батарейки накатом пропал, короче ВВБ ни давала ни к разгону ник зарядке, гирлянда на панели соответственно, почему коробка так себя повела я ни знаю, в общем тормознулся через пол километра такой тягомотины думая что уже домой не приеду сегодня, вышел покурил снял клемму АКБ, одел, чеки ушли, машина поехала, дальше через каждые 10-15км история повторялась, причем как я заметил когда я начинаю торможение эл. двигателем ВВБ походу сиё деяние происходит, могу ошибаться. Вопрос: на что грешить, неделю до этого было 3 ошибки, термос (ездить не мешает не хочу туда лезть), по датчику распредвала, но после чистки клапана ВВТ-И ошибка испарилась дня на 4, потом уже ни знаю от него не от него загорелась и пропала после 5 запусков, ну и по ВВБшке тоже ошибка была, хотел ремонтировать ВВБ но до отпуска еще 2 недели а я в это время задумал с ней разобраться, меня больше интересует почему коробка в такой режим встаёт, после полукилометра такой езды был не большой запах гари под капотом. С ответом типа езжай на сканер....... до сканера 50 км а машина вообще не тянет, я в гору на оборотах км 3-5 поднимаюсь, боюсь не докатиться, эвакуатор просит пол стоимости ВВБ (20ку денег), которых у меня пока нет.... Кто то сталкивался с такой проблемой? С коробкой чо то может быть или это ВВБ ставит машину в аварииный режим и не дает ехать? (помпа работает инвертор шумит, пока нет ошибок всё норм.) Сейчас при запуске без снятия клемм сразу последнее деление ВВБ, запуск сразу с бенз. ДВС проходит и включается вентилятор охл. ВВБ.
 
+Quote Post
Alex71
сообщение 18.9.2017, 15:20
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 2893
Регистрация: 13.10.2009
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 317 раз(а)


Цитата:
(Алекс159 @ 18.9.2017, 15:53) *
В общем ребят суть беды: С утра при запуске борт комп. выдал сперва 3 деления ВВБ, через секунд 15-20 осталось 1 и запустился бензин. мотор, поработал минут 5-6 заряд вышел на деление выше серединки, поехал, ничего необычного не увидел, как на эл. тяге так и на бензине едет вроде нормально, отъехал от дома на 100 км остановился, загорелся чек при остановке, и начел дуть эл. мотор обдува ВВБ. Подождал батарейка выровнялась, затем снял клеммы, вроде всё встало на свои места, отъехал по грунтовке с пол километра, начал выезжать на асфальт и тут на тебе машина орет а коробка ехать не дает вообще, и заряд батарейки накатом пропал, короче ВВБ ни давала ни к разгону ник зарядке, гирлянда на панели соответственно, почему коробка так себя повела я ни знаю, в общем тормознулся через пол километра такой тягомотины думая что уже домой не приеду сегодня, вышел покурил снял клемму АКБ, одел, чеки ушли, машина поехала, дальше через каждые 10-15км история повторялась, причем как я заметил когда я начинаю торможение эл. двигателем ВВБ походу сиё деяние происходит, могу ошибаться. Вопрос: на что грешить, неделю до этого было 3 ошибки, термос (ездить не мешает не хочу туда лезть), по датчику распредвала, но после чистки клапана ВВТ-И ошибка испарилась дня на 4, потом уже ни знаю от него не от него загорелась и пропала после 5 запусков, ну и по ВВБшке тоже ошибка была, хотел ремонтировать ВВБ но до отпуска еще 2 недели а я в это время задумал с ней разобраться, меня больше интересует почему коробка в такой режим встаёт, после полукилометра такой езды был не большой запах гари под капотом. С ответом типа езжай на сканер....... до сканера 50 км а машина вообще не тянет, я в гору на оборотах км 3-5 поднимаюсь, боюсь не докатиться, эвакуатор просит пол стоимости ВВБ (20ку денег), которых у меня пока нет.... Кто то сталкивался с такой проблемой? С коробкой чо то может быть или это ВВБ ставит машину в аварииный режим и не дает ехать? (помпа работает инвертор шумит, пока нет ошибок всё норм.) Сейчас при запуске без снятия клемм сразу последнее деление ВВБ, запуск сразу с бенз. ДВС проходит и включается вентилятор охл. ВВБ.

помпа охлаждения инвертора исправна ? Часом не она ли "пахла" ? Предохранители все исправны? жидкости все на месте ?



"De gustibus nоn est disputandum"
ссылка
 
+Quote Post
Алекс159
сообщение 18.9.2017, 15:34
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Alex71 @ 18.9.2017, 17:20) *
помпа охлаждения инвертора исправна ? Часом не она ли "пахла" ? Предохранители все исправны? жидкости все на месте ?

Под капотом все было хорошо, пахло таким жженым маслом откуда то в права (левый руль), после снятия клемм проверил помпа работала.
 
+Quote Post
Алекс159
сообщение 18.9.2017, 15:42
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Alex71 @ 18.9.2017, 17:20) *
помпа охлаждения инвертора исправна ? Часом не она ли "пахла" ? Предохранители все исправны? жидкости все на месте ?

жижи и предохраны все нормальные, проверил на мультиметр, сканер из китая OBD2 приедет только на след. неделе.
 
+Quote Post





 

Alex71
сообщение 18.9.2017, 16:10
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 2893
Регистрация: 13.10.2009
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 317 раз(а)


Цитата:
(Алекс159 @ 18.9.2017, 16:42) *
жижи и предохраны все нормальные, проверил на мультиметр, сканер из китая OBD2 приедет только на след. неделе.

Сами "банки" ВВБ физически целые? а напряжение на них сколько (вольтметром) ?



"De gustibus nоn est disputandum"
ссылка
 
+Quote Post
Yuriy-1964
сообщение 18.9.2017, 16:26
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 2022
Регистрация: 16.2.2011
Город: Подольск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 277 раз(а)


похоже умирают элементы ввб.какого года авто?
 
+Quote Post
Алекс159
сообщение 18.9.2017, 17:38
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Alex71 @ 18.9.2017, 18:10) *
Сами "банки" ВВБ физически целые? а напряжение на них сколько (вольтметром) ?

Пока не замерял, думаю как до станции ремонта добраться, возможно ли это с такой бедой, или лучше не рисковать и на лямке тащить?
 
+Quote Post
Алекс159
сообщение 18.9.2017, 17:39
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Yuriy-1964 @ 18.9.2017, 18:26) *
похоже умирают элементы ввб.какого года авто?

машина 2004, амер, перешитый на км и Цельсий, инвертор меняли в 2013 году, по батареям старый хозяин сказал менял пару элементов.
 
+Quote Post
Алекс159
сообщение 18.9.2017, 17:40
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Ну вообще такое возможно что из-за неисправности ВВБ, коробка не дает ехать или мне сразу что то еще смотреть?
 
+Quote Post





 

Михай
сообщение 18.9.2017, 17:49
Сообщение #10

Старик
***
Группа: Пользователи 
Сообщений: 3299
Регистрация: 23.11.2016
Город: Омск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 383 раз(а)


Если вентилятор ВВБ молотит, то в отсеке запредельная температура. Возможно подгорели контакты, либо один или несколько старых элементов закипели, нагревая датчики температуры.
 
+Quote Post
egradov
сообщение 18.9.2017, 17:53
Сообщение #11

Старик
***
Группа: Пользователи 
Сообщений: 6714
Регистрация: 5.11.2007
Авто: Гибрид
Пол: Мужской
Поблагодарили: 655 раз(а)


Цитата:
(Михай @ 18.9.2017, 19:49) *
Если вентилятор ВВБ молотит, то в отсеке запредельная температура. Возможно подгорели контакты, либо один или несколько старых элементов закипели, нагревая датчики температуры.

О, теоретег подтянулся smile.gif



ссылка
 376907529  
+Quote Post
lien25
сообщение 18.9.2017, 18:01
Сообщение #12

Старик
***
Группа: Пользователи 
Сообщений: 594
Регистрация: 4.9.2015
Город: Москва
Авто: Prius V (40 кузов)
Пол: Мужской
Поблагодарили: 93 раз(а)


"ну и по ВВБшке тоже ошибка была"
smile.gif
ну и правильно что на неё забил и поехал на 100 км от дома
так всегда и поступай wink.gif

сейчас опять сбрасывай ошибку и езжай по 10 - 15 км в сторону дома
когда элемент наконец взорвётся ничего не бойся
меняй его на целый и езжай дальше

только дураки плохие элементы меняют в гараже
правильные пацаны в дороге wink.gif



Чтобы машина ездила и не ломалась нужно больше ездить и меньше ломать!
сервис и "разборка" приусов "Стартовая 12" ул Расплетина д 2
+7 (915) 239-55-33 МТС Сергей
Startovaya12@yandex.ru
 
+Quote Post
Михай
сообщение 18.9.2017, 18:02
Сообщение #13

Старик
***
Группа: Пользователи 
Сообщений: 3299
Регистрация: 23.11.2016
Город: Омск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 383 раз(а)


Цитата:
(egradov @ 18.9.2017, 20:53) *
О, теоретег подтянулся smile.gif

Привет! smile.gif Сам что думаешь?


Поблагодарили:
 
+Quote Post
Алекс159
сообщение 18.9.2017, 18:50
Сообщение #14

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(lien25 @ 18.9.2017, 20:01) *
"ну и по ВВБшке тоже ошибка была"
smile.gif
ну и правильно что на неё забил и поехал на 100 км от дома
так всегда и поступай wink.gif

сейчас опять сбрасывай ошибку и езжай по 10 - 15 км в сторону дома
когда элемент наконец взорвётся ничего не бойся
меняй его на целый и езжай дальше

только дураки плохие элементы меняют в гараже
правильные пацаны в дороге wink.gif

И дальше то что? Да была одна банка хуже остальных, сразу в панику впадать что ли? Машина работала нормально, видимо эта банка и вздулась в последующем 14 если мне память не изменяет была с просадкой 0,3 как мне сказали это не фатально но ремонта требует, я из этого расчёта и думал что на 2 недели то хватит её.
 
+Quote Post
Алекс159
сообщение 19.9.2017, 8:36
Сообщение #15

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Может в такой ситуации МГ сломан поэтому и батарейка и сам МГ так себя ведут? Кто то сталкивался с такой бедой?
 
+Quote Post





 

Q2W
сообщение 19.9.2017, 13:25
Сообщение #16

Старик
***
Группа: Пользователи 
Сообщений: 134
Регистрация: 13.4.2015
Город: Санкт-Петербург
Авто: Prius (20 кузов) привезен из Европы
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(Алекс159 @ 18.9.2017, 15:53) *
причем как я заметил когда я начинаю торможение эл. двигателем ВВБ походу сиё деяние происходит

Интересно, воспроизводится ли проблема, если ехать не в режиме D, а в режиме B, когда вместо рекуперации происходит торможение двигателем.
 
+Quote Post
Алекс159
сообщение 19.9.2017, 13:29
Сообщение #17

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Q2W @ 19.9.2017, 15:25) *
Интересно, воспроизводится ли проблема, если ехать не в режиме D, а в режиме B, когда вместо рекуперации происходит торможение двигателем.

Я как раз в режиме D ехал, просто кагда накатом идешь, происходит переключение в режим генератора, вроде как в этот момент и слетает всё, там вычитал что возможно умирает МГ2, но пишут что при этом шум стоит приличный и мотор дергается, тогда не дергался, а вчера ради интереса попробовал запустить, тоже дергается но звук нормальны может от того что 2 дня стоял и бензин на исходе..... scratch.gif тогда в режиме B, я боюсь вовсе люля-кебаб прийдет чему то.....

Сообщение отредактировал Алекс159 - 19.9.2017, 13:32
 
+Quote Post
Алекс159
сообщение 20.9.2017, 6:53
Сообщение #18

Новичок
*
Группа: Пользователи 
Сообщений: 10
Регистрация: 4.9.2017
Город: Пермь
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


В общем угнал в сервис, ошибки P3000 и P3015, по пятому блоку ввб идёт просадка на всех по 16,8-17вольт, а на пятом 15,23, ну и соседний четвертый за него пашет тоже чуть подсел 16,72 кажет, больше по дороге коробка в такой режим не вставала, разгоняется туго, вентилятор охлаждения ВВБ шумит на постоянке, ехал с открытым окном, чтоб больше холодного воздуха туда поступало за бортом примерно 14-17 градусов было. Клемму снял запустил минут 5 и снова ошибка загорелась, в общем буду надеяться что проблема только с ВВБ.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 20.5.2024, 18:14