Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Тойота Prius" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> отехал монитор, нет стрелок температуры и заряда ВВБ
Кевич
сообщение 11.2.2017, 11:56
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 11.2.2017
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Доброго дня всем!
Прикупил себе приуса америкос 2003г.
На маленьком акб сверху стоит блочек, на нем был обломан силовой провод, предыдущий хозяин подтыкал огрызок в фишку и машина работала пока контакт есть.
Разобрал фишку там типа пайки была заводская, почистил фишку удалил остатки проводов которые отломались, и просто обжал провод. Типа все работает.
Но заметил что на мониторе пропали стрелочки и темпер и зарядВВБ. Только колесики крутятся.
Одновременно химчистили салон, вот вопрос где теперь капать данную неисправность.
Или это чудное совпадение? проблема гдето глубже?
Помогите советом!
 
+Quote Post
nsv
сообщение 11.2.2017, 12:12
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 160
Регистрация: 25.7.2010
Город: Нижний Новгород
Авто: Prius (30 кузов)
Пол: Мужской
Поблагодарили: 25 раз(а)


Мало вероятно, что причина в обжатом проводе, а вот с химчисткой можно все что угодно предположить.
 
+Quote Post
Кевич
сообщение 12.2.2017, 14:22
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 11.2.2017
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(nsv @ 11.2.2017, 12:12) *
Мало вероятно, что причина в обжатом проводе, а вот с химчисткой можно все что угодно предположить.

Вчера опять монитор заработал, стрелки бегут темпер показывает, но это только до первой остановки. Опять все пропало. Во время парковки показал заряд ВВБ и завис, не реагировал на нажатие боковых клавиш, ни одна из 7 не откликнулась.
 
+Quote Post
Кевич
сообщение 12.2.2017, 14:24
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 11.2.2017
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Я его всеравно добью, я настырный mad.gif
 
+Quote Post





 

Михай
сообщение 12.2.2017, 14:47
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 3301
Регистрация: 23.11.2016
Город: Омск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 383 раз(а)


Монитор нужно смотреть, его контакты. Может быть окислились или провода отпали.
 
+Quote Post
nsv
сообщение 12.2.2017, 14:56
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 160
Регистрация: 25.7.2010
Город: Нижний Новгород
Авто: Prius (30 кузов)
Пол: Мужской
Поблагодарили: 25 раз(а)


Цитата:
(Кевич @ 12.2.2017, 15:22) *
не реагировал на нажатие боковых клавиш, ни одна из 7 не откликнулась.

Вот это и похоже на "хорошую" химчистку.
 
+Quote Post
Yuriy-1964
сообщение 12.2.2017, 17:36
Сообщение #7

Старик
***
Группа: Пользователи 
Сообщений: 2022
Регистрация: 16.2.2011
Город: Подольск
Авто: Prius (20 кузов) из США
Пол: Мужской
Поблагодарили: 277 раз(а)


феном надо посушить,но лучше снять и протереть всю электрику на монике спиртом,неизвестно как химия себя поведет в дальнейшем
 
+Quote Post
Demon55
сообщение 13.2.2017, 6:58
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 2770
Регистрация: 28.10.2008
Город: Omsk
Авто: Prius (20 кузов)
Пол: Мужской
Поблагодарили: 716 раз(а)


Отвалился контакт в разъеме внутри монитора, где то я писал об Этом с фотками ...



Prius 2004 G + 2005 Канада Premium Package
 413063024  ВКонтакте  
+Quote Post
Кевич
сообщение 13.2.2017, 7:25
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 4
Регистрация: 11.2.2017
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Demon55 @ 13.2.2017, 6:58) *
Отвалился контакт в разъеме внутри монитора, где то я писал об Этом с фотками ...

Ща полезу снимать монитор,о результатах отпишусь
 
+Quote Post





 

litundiman
сообщение 28.3.2017, 14:19
Сообщение #10

Пользователь
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 28.6.2008
Город: Бузулук Оренбургской Обл.
Авто: Prius (30 кузов) из США
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Кевич @ 13.2.2017, 8:25) *
Ща полезу снимать монитор,о результатах отпишусь

У меня такая же беда на японце 2004г то работают то нет, контакты почистил не помогло, моник пока не разбирал
 89228194054  
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.6.2024, 15:36